<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.livenewsalgerie.com/xmlrpc.php" />
<title>Covid19: arrivée d&#039;un avion chargé d&#039;équipements médicaux en provenance de la Chine - Live News Algérie</title>
<meta property="og:title" content="Covid19: arrivée d&rsquo;un avion chargé d&rsquo;équipements médicaux en provenance de la Chine - Live News Algérie"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="L'avion militaire "Iliouchine 76" des forces aériennes algériennes a atterri dans la nuit de mardi à"/>
<meta property="og:url" content="http://www.livenewsalgerie.com/2020/05/13/covid19-arrivee-dun-avion-charge-dequipements-medicaux-provenance-de-chine/"/>
<meta property="og:site_name" content="Live News Algérie"/>
<meta property="og:image" content="http://www.livenewsalgerie.com/wp-content/uploads/2020/05/FB_IMG_1589385922117-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Média électronique algérien d&#039;information en continu : Covid19: arrivée d&#039;un avion chargé d&#039;équipements médicaux en provenance de la Chine"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.livenewsalgerie.com/2020/05/13/covid19-arrivee-dun-avion-charge-dequipements-medicaux-provenance-de-chine/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Média électronique algérien d&#039;information en continu : Covid19: arrivée d&#039;un avion chargé d&#039;équipements médicaux en provenance de la Chine" />
<meta name="twitter:title" content="Covid19: arrivée d&#039;un avion chargé d&#039;équipements médicaux en provenance de la Chine - Live News Algérie" />
<meta name="twitter:image" content="http://www.livenewsalgerie.com/wp-content/uploads/2020/05/FB_IMG_1589385922117.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="alternate" type="application/rss+xml" title="Live News Algérie &raquo; Flux" href="http://www.livenewsalgerie.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Live News Algérie &raquo; Flux des commentaires" href="http://www.livenewsalgerie.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Live News Algérie &raquo; Covid19: arrivée d&rsquo;un avion chargé d&rsquo;équipements médicaux en provenance de la Chine Flux des commentaires" href="http://www.livenewsalgerie.com/2020/05/13/covid19-arrivee-dun-avion-charge-dequipements-medicaux-provenance-de-chine/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.livenewsalgerie.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.livenewsalgerie.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.livenewsalgerie.com/wp-content/themes/lna/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.livenewsalgerie.com/wp-content/themes/lna/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.livenewsalgerie.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.livenewsalgerie.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/www.livenewsalgerie.com\/wp-admin\/admin-ajax.php","post_id":"25774"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.livenewsalgerie.com/wp-content/themes/lna/js/postviews-cache.js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.livenewsalgerie.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.livenewsalgerie.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.livenewsalgerie.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.22" />
<link rel='shortlink' href='http://www.livenewsalgerie.com/?p=25774' />
<link rel="alternate" type="application/json+oembed" href="http://www.livenewsalgerie.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.livenewsalgerie.com%2F2020%2F05%2F13%2Fcovid19-arrivee-dun-avion-charge-dequipements-medicaux-provenance-de-chine%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.livenewsalgerie.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.livenewsalgerie.com%2F2020%2F05%2F13%2Fcovid19-arrivee-dun-avion-charge-dequipements-medicaux-provenance-de-chine%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://livenewsalgerie.com/wp-content/uploads/2016/01/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.livenewsalgerie.com/wp-content/themes/lna/js/html5.js"></script>
<script src="http://www.livenewsalgerie.com/wp-content/themes/lna/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.livenewsalgerie.com/wp-content/themes/lna/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.livenewsalgerie.com/wp-content/themes/lna/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.livenewsalgerie.com/wp-content/themes/lna/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #cc0000;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#cc0000;
}

::-webkit-scrollbar-thumb{
	background-color:#cc0000 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #cc0000;
}
	
.search-block:after {
	border-right-color:#cc0000;
}

body.rtl .search-block:after {
	border-left-color:#cc0000;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #cc0000;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #cc0000;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #cc0000;
	border-color: #cc0000;
}

#order_review,
#order_review_heading {
	border-color: #cc0000;
}

	
.background-cover{ 
	background-color:#f5f5f5 !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
.top-nav, .top-nav ul ul {
	background-color:#ffffff !important; 
				}

#main-nav {
	background: #363636;	
		
}

</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Voir tout les r\u00e9sultats <\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.livenewsalgerie.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.livenewsalgerie.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<meta property="og:site_name" content="Live News Algérie">
<meta property="og:type" content="article">
<meta property="og:locale" content="fr_FR">
<meta property="fb:app_id" content="930567813717483">
<meta property="og:url" content="http://www.livenewsalgerie.com/2020/05/13/covid19-arrivee-dun-avion-charge-dequipements-medicaux-provenance-de-chine/">
<meta property="og:title" content="Covid19: arrivée d&#039;un avion chargé d&#039;équipements médicaux en provenance de la Chine - Live News Algérie">
<meta property="og:description" content="Média électronique algérien d&#039;information en continu : Covid19: arrivée d&#039;un avion chargé d&#039;équipements médicaux en provenance de la Chine">
<meta property="og:image" content="http://www.livenewsalgerie.com/wp-content/uploads/2020/05/FB_IMG_1589385922117.jpg">
<meta property="og:image:width" content="720">
<meta property="og:image:height" content="480">
<meta property="article:published_time" content="2020-05-13T11:06:25+00:00">
<meta property="article:modified_time" content="2020-05-13T16:10:11+00:00">
<meta property="article:author" content="http://www.livenewsalgerie.com/author/azouz/">
<meta property="article:section" content="A la Une">
<meta property="article:tag" content="Actualités">
<meta property="article:tag" content="Algerie">
<meta property="article:tag" content="Chine">
</head>
<body id="top" class="single single-post postid-25774 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.livenewsalgerie.com/">
				<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.livenewsalgerie.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/106383858555904724501/" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/live.news.algerie/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/livenewsalgerie" target="_blank"><i class="fa fa-twitter"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">jeudi  14 mai  2020</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-1103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1103"><a href="http://www.livenewsalgerie.com/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-1102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1102"><a href="http://www.livenewsalgerie.com/nous-contacter/">Nous contacter</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.livenewsalgerie.com/">
							<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Live News Algérie" href="http://www.livenewsalgerie.com/">
					<img src="http://livenewsalgerie.com/wp-content/uploads/2016/01/logo12.png" alt="Live News Algérie"  /><strong>Live News Algérie Soyez les premiers informés !</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<!--728x90 -->
<iframe id='a918a10a' name='a918a10a' src='http://www.adndisplay.com/ads/www/delivery/afr.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://www.adndisplay.com/ads/www/delivery/ck.php?n=a8954dcd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.adndisplay.com/ads/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8954dcd' border='0' alt='' /></a></iframe>
<script async src="//www.adndisplay.com/ads/www/delivery/asyncjs.php"></script>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-670"><a href="http://www.livenewsalgerie.com">Accueil</a></li>
<li id="menu-item-901" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-901"><a href="http://www.livenewsalgerie.com/category/actualite/"><i class="fa fa-angle-double-right"></i>Actualités</a></li>
<li id="menu-item-899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899"><a href="http://www.livenewsalgerie.com/category/economie/"><i class="fa fa-angle-double-right"></i>Economie</a></li>
<li id="menu-item-904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904"><a href="http://www.livenewsalgerie.com/category/international/"><i class="fa fa-angle-double-right"></i>International</a></li>
<li id="menu-item-898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-898"><a href="http://www.livenewsalgerie.com/category/telephonie/"><i class="fa fa-angle-double-right"></i>Téléphonie</a></li>
<li id="menu-item-900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-900"><a href="http://www.livenewsalgerie.com/category/cooperation/"><i class="fa fa-angle-double-right"></i>Coopération</a></li>
<li id="menu-item-902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-902"><a href="http://www.livenewsalgerie.com/category/tech/"><i class="fa fa-angle-double-right"></i>Tech-Média</a></li>
<li id="menu-item-896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896"><a href="http://www.livenewsalgerie.com/category/automobile/"><i class="fa fa-angle-double-right"></i>Automobile</a></li>
<li id="menu-item-906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-906"><a href="http://www.livenewsalgerie.com/category/culture/"><i class="fa fa-angle-double-right"></i>Culture</a></li>
<li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897"><a href="http://www.livenewsalgerie.com/category/sports/"><i class="fa fa-angle-double-right"></i>Sports</a></li>
<li id="menu-item-1232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1232"><a href="http://www.livenewsalgerie.com/category/plus/"><i class="fa fa-angle-double-right"></i>Plus</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1234"><a href="http://www.livenewsalgerie.com/category/plus/communiques/">Communiqués de Presse</a></li>
	<li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236"><a href="http://www.livenewsalgerie.com/category/plus/fractu/">France-Actu</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.livenewsalgerie.com">Accueil</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.livenewsalgerie.com/category/alaune/">A la Une</a></span> <span class="delimiter">/</span> <span class="current">Covid19: arrivée d&rsquo;un avion chargé d&rsquo;équipements médicaux en provenance de la Chine</span></div>
					
				
						
		<article class="post-listing post-25774 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-actualite tag-algerie tag-chine" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.livenewsalgerie.com/wp-content/uploads/2020/05/FB_IMG_1589385922117-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="FB_IMG_1589385922117" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Covid19: arrivée d&rsquo;un avion chargé d&rsquo;équipements médicaux en provenance de la Chine</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.livenewsalgerie.com/author/azouz/" title="">La rédaction </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2020</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.livenewsalgerie.com/category/alaune/" rel="category tag">A la Une</a>, <a href="http://www.livenewsalgerie.com/category/actualite/" rel="category tag">Actualités</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>18 Lectures</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Partager</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.livenewsalgerie.com/?p=25774" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Covid19%3A+arriv%C3%A9e+d%E2%80%99un+avion+charg%C3%A9+d%E2%80%99%C3%A9quipements+m%C3%A9dicaux+en+provenance+de+la+Chine&url=http://www.livenewsalgerie.com/?p=25774" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.livenewsalgerie.com/?p=25774&amp;name=Covid19%3A+arriv%C3%A9e+d%E2%80%99un+avion+charg%C3%A9+d%E2%80%99%C3%A9quipements+m%C3%A9dicaux+en+provenance+de+la+Chine" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
						<section id="related_posts">
		<div class="block-head">
			<h3>Lire aussi</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="http://www.livenewsalgerie.com/2020/05/13/grave-derapage-du-consul-du-maroc-a-oran-lalgerie-est-un-pays-ennemi/">
						<img width="310" height="165" src="http://www.livenewsalgerie.com/wp-content/uploads/2020/05/images-82-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="images (82)" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.livenewsalgerie.com/2020/05/13/grave-derapage-du-consul-du-maroc-a-oran-lalgerie-est-un-pays-ennemi/" rel="bookmark">Grave dérapage du Consul du Maroc à Oran :L&rsquo;Algérie est un &laquo;&nbsp;pays ennemi&nbsp;&raquo;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2020</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://www.livenewsalgerie.com/2020/05/13/bilan-covid-19-algerie-60-nouvelles-guerisons-7-nouveaux-deces-186-cas-supplementaires-recenses/" rel="bookmark">Bilan du Covid-19 en Algérie : 60 nouvelles guérisons, 7 nouveaux décès et 186 cas supplémentaires recensés</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2020</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://www.livenewsalgerie.com/2020/05/12/bilan-covid-19-algerie-8-nouveaux-deces-167-cas-supplementaires-recenses/" rel="bookmark">Bilan du Covid-19 en Algérie : 8 nouveaux décès et 167 cas supplémentaires recensés</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>12 mai 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<header id="t3-header" class="t3-header bg-header">
<div class="container selectionShareable">
<div class="row selectionShareable">
<div class="col-md-5 header-left selectionShareable">
<header id="t3-header" class="t3-header">
<div class="container selectionShareable">
<div class="row selectionShareable">
<div class="selectionShareable">
<div class="col-md-4  selectionShareable">
<div class="logo selectionShareable">
<div class="logo-image logo-control  selectionShareable"><strong>L&rsquo;avion militaire &laquo;&nbsp;Iliouchine 76&nbsp;&raquo; des forces aériennes algériennes a atterri dans la nuit de mardi à mercredi à l&rsquo;Aéroport international d&rsquo;Alger Houari Boumediene en provenance de Chine à son bord une cargaison d&rsquo;équipements médicaux pour lutter contre la pandémie du nouveau coronavirus (Covid-19).</strong></div>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
</div>
</div>
</header>
<div class="main selectionShareable">
<div id="t3-mainbody" class="container t3-mainbody selectionShareable">
<div class="row selectionShareable">
<div id="t3-content" class="t3-content col-md-9 selectionShareable">
<div id="k2Container" class="itemView itemIsFeatured selectionShareable">
<div class="itemBody selectionShareable">
<div class="itemFullText selectionShareable">
<p>Dans une déclaration à la presse, lors de la réception de la cargaison, le ministre délégué chargé de l&rsquo;industrie pharmaceutique, Abderahmane Lotfi jamel Benbahmed a indiqué que cette cargaison est constitué de dons provenant de l&rsquo;union nationale des opérateurs en pharmacie, des sociétés chinoises et ainsi qu&rsquo;une commande de la pharmacie centrale des Hôpitaux.</p>
<p>Dr. Lotfi Benbahmed a précisé que cette cargaison est constitué de 3 millions 300.000 bavettes, 260.000 masques de type FFP2, 100.000 kits de dépistage et 15.000 lunettes de protection, affirmant que ces équipements médicaux permettront à l&rsquo;Algérie de renforcer ses capacités de lutte contre la pandémie du nouveau coronavirus.</p>
<p class="selectionSharer">A cette occasion, le ministre a tenu à rassurer les citoyens en rappelant que l&rsquo;Algérie disposait d&rsquo;une réserve suffisante, pour lutter contre le covid-19, elle est constitué de &laquo;&nbsp;plus de 30 millions de bavettes, des millions de FFP2, des lunettes et des kits de dépistage&nbsp;&raquo;.</p>
<p class="selectionSharer">APS</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.livenewsalgerie.com/tag/algerie/" rel="tag">Algerie</a> <a href="http://www.livenewsalgerie.com/tag/chine/" rel="tag">Chine</a></span>				<span style="display:none" class="updated">2020-05-13</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.livenewsalgerie.com/author/azouz/" title="Articles par La rédaction" rel="author">La rédaction</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Partager</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.livenewsalgerie.com/?p=25774" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Covid19%3A+arriv%C3%A9e+d%E2%80%99un+avion+charg%C3%A9+d%E2%80%99%C3%A9quipements+m%C3%A9dicaux+en+provenance+de+la+Chine&url=http://www.livenewsalgerie.com/?p=25774" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.livenewsalgerie.com/?p=25774&amp;name=Covid19%3A+arriv%C3%A9e+d%E2%80%99un+avion+charg%C3%A9+d%E2%80%99%C3%A9quipements+m%C3%A9dicaux+en+provenance+de+la+Chine" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="http://www.livenewsalgerie.com/tag/algerie/" rel="tag">Algerie</a> <a href="http://www.livenewsalgerie.com/tag/chine/" rel="tag">Chine</a></p>
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.livenewsalgerie.com/2020/05/12/don-de-3000-bavettes-reseau-nada-huawei-algerie-service-associations-algeriennes/" rel="prev"><span>Précédent </span> Un don de 3000 bavettes pour le réseau NADA: Huawei Algérie au service des associations algériennes</a></div>
			<div class="post-next"><a href="http://www.livenewsalgerie.com/2020/05/13/bilan-covid-19-algerie-60-nouvelles-guerisons-7-nouveaux-deces-186-cas-supplementaires-recenses/" rel="next"><span>Suivant</span> Bilan du Covid-19 en Algérie : 60 nouvelles guérisons, 7 nouveaux décès et 186 cas supplémentaires recensés</a></div>
		</div><!-- .post-navigation -->
			
				
					
		
				
<div id="comments">


<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/13/covid19-arrivee-dun-avion-charge-dequipements-medicaux-provenance-de-chine/#respond" style="display:none;">Annuler la réponse.</a></small></h3>				<form action="http://www.livenewsalgerie.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de contact <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='25774' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d99073df57" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="196"/></p>				</form>
					</div><!-- #respond -->
		

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="facebook-widget-4" class="widget facebook-widget"><div class="widget-top"><h4>Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/live.news.algerie/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Récent </a></li><li class="tabs"><a href="#tab1">Populaire</a></li><li class="tabs"><a href="#tab3">commentaires</a></li><li class="tabs"><a href="#tab4">Tags</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li class="tie_thumb">
						
				<div class="post-thumbnail">
					<a href="http://www.livenewsalgerie.com/2020/05/13/grave-derapage-du-consul-du-maroc-a-oran-lalgerie-est-un-pays-ennemi/" rel="bookmark"><img width="110" height="75" src="http://www.livenewsalgerie.com/wp-content/uploads/2020/05/images-82-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="images (82)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.livenewsalgerie.com/2020/05/13/grave-derapage-du-consul-du-maroc-a-oran-lalgerie-est-un-pays-ennemi/">Grave dérapage du Consul du Maroc à Oran :L&rsquo;Algérie est un &laquo;&nbsp;pays ennemi&nbsp;&raquo;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2020</span>		</li>
				<li >
						<h3><a href="http://www.livenewsalgerie.com/2020/05/13/bilan-covid-19-algerie-60-nouvelles-guerisons-7-nouveaux-deces-186-cas-supplementaires-recenses/">Bilan du Covid-19 en Algérie : 60 nouvelles guérisons, 7 nouveaux décès et 186 cas supplémentaires recensés</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2020</span>		</li>
				<li class="tie_thumb">
						
				<div class="post-thumbnail">
					<a href="http://www.livenewsalgerie.com/2020/05/13/covid19-arrivee-dun-avion-charge-dequipements-medicaux-provenance-de-chine/" rel="bookmark"><img width="110" height="75" src="http://www.livenewsalgerie.com/wp-content/uploads/2020/05/FB_IMG_1589385922117-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="FB_IMG_1589385922117" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.livenewsalgerie.com/2020/05/13/covid19-arrivee-dun-avion-charge-dequipements-medicaux-provenance-de-chine/">Covid19: arrivée d&rsquo;un avion chargé d&rsquo;équipements médicaux en provenance de la Chine</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2020</span>		</li>
				<li class="tie_thumb">
						
				<div class="post-thumbnail">
					<a href="http://www.livenewsalgerie.com/2020/05/12/don-de-3000-bavettes-reseau-nada-huawei-algerie-service-associations-algeriennes/" rel="bookmark"><img width="110" height="75" src="http://www.livenewsalgerie.com/wp-content/uploads/2020/05/IMG_7958-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="IMG_7958" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.livenewsalgerie.com/2020/05/12/don-de-3000-bavettes-reseau-nada-huawei-algerie-service-associations-algeriennes/">Un don de 3000 bavettes pour le réseau NADA: Huawei Algérie au service des associations algériennes</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 mai 2020</span>		</li>
				<li class="tie_thumb">
						
				<div class="post-thumbnail">
					<a href="http://www.livenewsalgerie.com/2020/05/12/djezzy-poursuit-distribution-couffins-profit-familles-demunies-a-travers-pays/" rel="bookmark"><img width="110" height="75" src="http://www.livenewsalgerie.com/wp-content/uploads/2020/05/photo4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="photo4" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.livenewsalgerie.com/2020/05/12/djezzy-poursuit-distribution-couffins-profit-familles-demunies-a-travers-pays/">Djezzy poursuit la distribution des couffins au profit des familles démunies à travers le pays</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 mai 2020</span>		</li>
			
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li class="tie_thumb">
						
				<div class="post-thumbnail">
					<a href="http://www.livenewsalgerie.com/2016/11/07/dates-examens-2017-connues-bem-4-6-juin-bac-11-14-juin/" title="Les dates des examens 2017 connues: Le BEM du 4 au 6 juin, le BAC du 11 au 14 juin" rel="bookmark"><img width="110" height="75" src="http://www.livenewsalgerie.com/wp-content/uploads/2016/06/bac-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="bac" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.livenewsalgerie.com/2016/11/07/dates-examens-2017-connues-bem-4-6-juin-bac-11-14-juin/">Les dates des examens 2017 connues: Le BEM du 4 au 6 juin, le BAC du 11 au 14 juin</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>7 novembre 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>35,841 </span> <span>
							</li>
				<li class="tie_thumb">
						
				<div class="post-thumbnail">
					<a href="http://www.livenewsalgerie.com/2016/09/19/letat-algerien-prend-charge-rapatriement-depouilles-de-ressortissants/" title="La mesure effective dès janvier 2017: L’Etat prendra en charge le rapatriement des dépouilles de ses ressortissants" rel="bookmark"><img width="110" height="75" src="http://www.livenewsalgerie.com/wp-content/uploads/2016/09/dépouille-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="depouille" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.livenewsalgerie.com/2016/09/19/letat-algerien-prend-charge-rapatriement-depouilles-de-ressortissants/">La mesure effective dès janvier 2017: L’Etat prendra en charge le rapatriement des dépouilles de ses ressortissants</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>19 septembre 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>15,593 </span> <span>
							</li>
				<li class="tie_thumb">
						
				<div class="post-thumbnail">
					<a href="http://www.livenewsalgerie.com/2016/10/03/foot-houcem-aouar-choisit-lalgerie/" title="Foot: Houcem Aouar choisit l&rsquo;Algérie!" rel="bookmark"><img width="110" height="75" src="http://www.livenewsalgerie.com/wp-content/uploads/2016/10/houssem-aouar-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Houssem Aouar (Olympique Lyonnais)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.livenewsalgerie.com/2016/10/03/foot-houcem-aouar-choisit-lalgerie/">Foot: Houcem Aouar choisit l&rsquo;Algérie!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>3 octobre 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>11,559 </span> <span>
							</li>
				<li class="tie_thumb">
						
				<div class="post-thumbnail">
					<a href="http://www.livenewsalgerie.com/2019/03/30/grave-revelation-dechorouk-tv-la-reunion-evoquee-par-gaid-salah-aurait-reunit-said-bouteflika-le-general-tartag-le-general-mediene-et-les-services-de-renseignements-francais/" title="Grave révélation d&rsquo;Echorouk TV: La réunion évoquée par Gaid Salah aurait réunit Said Bouteflika, le Général Tartag, le Général Mediène et&#8230;les services de renseignements français" rel="bookmark"><img width="110" height="75" src="http://www.livenewsalgerie.com/wp-content/uploads/2019/03/Said-vs-Gaid-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Said-vs-Gaid" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.livenewsalgerie.com/2019/03/30/grave-revelation-dechorouk-tv-la-reunion-evoquee-par-gaid-salah-aurait-reunit-said-bouteflika-le-general-tartag-le-general-mediene-et-les-services-de-renseignements-francais/">Grave révélation d&rsquo;Echorouk TV: La réunion évoquée par Gaid Salah aurait réunit Said Bouteflika, le Général Tartag, le Général Mediène et&#8230;les services de renseignements français</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>30 mars 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>5,885 </span> <span>
							</li>
				<li class="tie_thumb">
						
				<div class="post-thumbnail">
					<a href="http://www.livenewsalgerie.com/2016/07/30/vague-de-terrorisme-france-brigitte-bardot-insulte-musulmans/" title="Vague de terrorisme en France: Brigitte Bardot insulte les musulmans!" rel="bookmark"><img width="110" height="75" src="http://www.livenewsalgerie.com/wp-content/uploads/2016/07/BB-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Brigitte Bardot" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.livenewsalgerie.com/2016/07/30/vague-de-terrorisme-france-brigitte-bardot-insulte-musulmans/">Vague de terrorisme en France: Brigitte Bardot insulte les musulmans!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>30 juillet 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,379 </span> <span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/aeabea04ae3c0b7b0a68c2385c4195be?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/aeabea04ae3c0b7b0a68c2385c4195be?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.livenewsalgerie.com/2019/09/29/qnet-celebre-21-ans-de-succes-continu-plus-de-10-000-entrepreneurs-a-convention-mondiale-v-malaysia/#comment-1761">
		Paul: Un succès largement mérité ! Une solution pour ceux qui cherchent un job et de q... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/dc89e236651d1e0543fcf0a4dd0aaf33?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/dc89e236651d1e0543fcf0a4dd0aaf33?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.livenewsalgerie.com/2019/08/22/lex-ministre-de-justice-tayeb-louh-place-detention-provisoire/#comment-1754">
		djeffal: Merci pour l'information.j'espère que d'autres personnes le suivront... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/ed842ecb72b9626be1d58a13ad911fbf?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ed842ecb72b9626be1d58a13ad911fbf?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.livenewsalgerie.com/2019/07/29/copa-coca-cola-de-retour/#comment-1749">
		زعرور سراج الدين: انا سراج عمري 13 حلمي الوحيد المشاركة في هده الدورة العب مهاجم على الجهة اليسرى... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/cb98689a6fbcdd7f961ca70ed3fa3596?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cb98689a6fbcdd7f961ca70ed3fa3596?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.livenewsalgerie.com/2019/04/21/les-anciens-commandants-des-1ere-et-2eme-regions-militaires-sous-le-coup-de-la-justice-militaire/#comment-1736">
		Toufik KLOUL: Je condamne cette agression qui est un comportement contraire aux principes de n... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/34452e90b16a5ff26313516bcbf764e8?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/34452e90b16a5ff26313516bcbf764e8?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.livenewsalgerie.com/2019/04/10/nouveau-discours-gaid-salah-accuse-france-nommer/#comment-1728">
		NASSER: Allons! Nous avons entendu son discours: Il n'y a pas un mot qui accuse directem... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href='http://www.livenewsalgerie.com/tag/ooredoo/' class='tag-link-49' title='387 sujets' style='font-size: 8pt;'>ooredoo</a>
<a href='http://www.livenewsalgerie.com/tag/algerie/' class='tag-link-38' title='339 sujets' style='font-size: 8pt;'>Algerie</a>
<a href='http://www.livenewsalgerie.com/tag/mobilis/' class='tag-link-48' title='213 sujets' style='font-size: 8pt;'>mobilis</a>
<a href='http://www.livenewsalgerie.com/tag/algerie-telecom/' class='tag-link-215' title='178 sujets' style='font-size: 8pt;'>Algérie Télécom</a>
<a href='http://www.livenewsalgerie.com/tag/condor/' class='tag-link-139' title='126 sujets' style='font-size: 8pt;'>Condor</a>
<a href='http://www.livenewsalgerie.com/tag/france/' class='tag-link-521' title='110 sujets' style='font-size: 8pt;'>France</a>
<a href='http://www.livenewsalgerie.com/tag/lg/' class='tag-link-2740' title='104 sujets' style='font-size: 8pt;'>LG</a>
<a href='http://www.livenewsalgerie.com/tag/bouteflika/' class='tag-link-39' title='73 sujets' style='font-size: 8pt;'>Bouteflika</a>
<a href='http://www.livenewsalgerie.com/tag/air-algerie/' class='tag-link-124' title='73 sujets' style='font-size: 8pt;'>Air Algérie</a>
<a href='http://www.livenewsalgerie.com/tag/faf/' class='tag-link-136' title='70 sujets' style='font-size: 8pt;'>FAF</a>
<a href='http://www.livenewsalgerie.com/tag/djezzy/' class='tag-link-50' title='61 sujets' style='font-size: 8pt;'>djezzy</a>
<a href='http://www.livenewsalgerie.com/tag/alger/' class='tag-link-411' title='59 sujets' style='font-size: 8pt;'>Alger</a>
<a href='http://www.livenewsalgerie.com/tag/ericsson/' class='tag-link-665' title='56 sujets' style='font-size: 8pt;'>Ericsson</a>
<a href='http://www.livenewsalgerie.com/tag/huawei/' class='tag-link-431' title='53 sujets' style='font-size: 8pt;'>Huawei</a>
<a href='http://www.livenewsalgerie.com/tag/anp/' class='tag-link-383' title='51 sujets' style='font-size: 8pt;'>ANP</a>
<a href='http://www.livenewsalgerie.com/tag/samsung/' class='tag-link-30' title='51 sujets' style='font-size: 8pt;'>samsung</a>
<a href='http://www.livenewsalgerie.com/tag/covid-19/' class='tag-link-5094' title='45 sujets' style='font-size: 8pt;'>Covid-19</a>
<a href='http://www.livenewsalgerie.com/tag/sonatrach/' class='tag-link-170' title='44 sujets' style='font-size: 8pt;'>Sonatrach</a>
<a href='http://www.livenewsalgerie.com/tag/seisme/' class='tag-link-772' title='44 sujets' style='font-size: 8pt;'>séisme</a>
<a href='http://www.livenewsalgerie.com/tag/petrole/' class='tag-link-207' title='43 sujets' style='font-size: 8pt;'>pétrole</a>
<a href='http://www.livenewsalgerie.com/tag/tennis/' class='tag-link-75' title='43 sujets' style='font-size: 8pt;'>Tennis</a>
<a href='http://www.livenewsalgerie.com/tag/ons/' class='tag-link-188' title='42 sujets' style='font-size: 8pt;'>ONS</a>
<a href='http://www.livenewsalgerie.com/tag/paris/' class='tag-link-142' title='42 sujets' style='font-size: 8pt;'>Paris</a>
<a href='http://www.livenewsalgerie.com/tag/maroc/' class='tag-link-441' title='41 sujets' style='font-size: 8pt;'>Maroc</a>
<a href='http://www.livenewsalgerie.com/tag/fifa/' class='tag-link-112' title='40 sujets' style='font-size: 8pt;'>FIFA</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Communiqués de Presse		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li class="tie_thumb">
						<h3><a href="http://www.livenewsalgerie.com/2020/05/12/don-de-3000-bavettes-reseau-nada-huawei-algerie-service-associations-algeriennes/">Un don de 3000 bavettes pour le réseau NADA: Huawei Algérie au service des associations algériennes</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 mai 2020</span>		</li>
				<li class="tie_thumb">
						<h3><a href="http://www.livenewsalgerie.com/2020/05/12/djezzy-poursuit-distribution-couffins-profit-familles-demunies-a-travers-pays/">Djezzy poursuit la distribution des couffins au profit des familles démunies à travers le pays</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 mai 2020</span>		</li>
				<li class="tie_thumb">
						<h3><a href="http://www.livenewsalgerie.com/2020/05/12/promotion-ramadhan-2020-mobilis-lance-des-promotions-sur-ses-services-mobilistore-naghmati-mobinfo-et-mobmic/">Promotion Ramadhan 2020: Mobilis lance des Promotions sur ses Services : MobiliStore, Naghmati, MobInfo et MobMic</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 mai 2020</span>		</li>
				<li >
						<h3><a href="http://www.livenewsalgerie.com/2020/05/12/groupe-emirates-publie-resultats-lexercice-2019-2020/">Le Groupe Emirates publie ses résultats pour l’exercice 2019-2020</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 mai 2020</span>		</li>
				<li class="tie_thumb">
						<h3><a href="http://www.livenewsalgerie.com/2020/05/12/gaan-publie-panorama-de-solutions-open-source-de-teletravail/">Le GAAN publie un panorama de solutions Open Source de télétravail</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 mai 2020</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.livenewsalgerie.com/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/106383858555904724501/" ><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/live.news.algerie/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/livenewsalgerie" ><i class="fa fa-twitter"></i></a>		
			</div>

			</div>
		<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>France-Actu		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li class="tie_thumb">
						
				<div class="post-thumbnail">
					<a href="http://www.livenewsalgerie.com/2020/04/15/guerre-dalgerie-france-ouvre-partiellement-archives/" rel="bookmark"><img width="110" height="75" src="http://www.livenewsalgerie.com/wp-content/uploads/2020/04/images-59-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="images (59)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.livenewsalgerie.com/2020/04/15/guerre-dalgerie-france-ouvre-partiellement-archives/">Guerre d’Algérie : la France ouvre partiellement les archives</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 avril 2020</span>		</li>
				<li >
						<h3><a href="http://www.livenewsalgerie.com/2020/04/13/emmanuel-macron-prolonge-confinement-jusquau-11-mai/">Emmanuel Macron prolonge le confinement jusqu&rsquo;au 11 mai</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 avril 2020</span>		</li>
				<li >
						<h3><a href="http://www.livenewsalgerie.com/2020/04/04/france-attaque-couteau-a-romans-isere-plusieurs-personnes-blessees/">France : Attaque au couteau à Romans-sur-Isère, plusieurs personnes blessées</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 avril 2020</span>		</li>
				<li class="tie_thumb">
						
				<div class="post-thumbnail">
					<a href="http://www.livenewsalgerie.com/2020/03/16/emmanuel-macron-sommes-guerre-sanitaire/" rel="bookmark"><img width="110" height="75" src="http://www.livenewsalgerie.com/wp-content/uploads/2020/03/images-37-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="images (37)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.livenewsalgerie.com/2020/03/16/emmanuel-macron-sommes-guerre-sanitaire/">Emmanuel Macron : &laquo;&nbsp;Nous sommes en Guerre sanitaire !&nbsp;&raquo;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16 mars 2020</span>		</li>
				<li class="tie_thumb">
						
				<div class="post-thumbnail">
					<a href="http://www.livenewsalgerie.com/2020/03/15/alerte-lallemagne-va-fermer-frontieres-france-lautriche-suisse/" rel="bookmark"><img width="110" height="75" src="http://www.livenewsalgerie.com/wp-content/uploads/2020/03/images-35-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="images (35)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.livenewsalgerie.com/2020/03/15/alerte-lallemagne-va-fermer-frontieres-france-lautriche-suisse/">ALERTE: L&rsquo;Allemagne va fermer ses frontières avec la France, l&rsquo;Autriche et la Suisse</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 mars 2020</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		<div id="ads300_250-widget-4" class="e3lan-widget-content e3lan300-250">
							</div>
	<div id="youtube-widget-4" class="widget youtube-widget"><div class="widget-top"><h4>Inscrivez-vous sur notre canal		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="http://www.youtube.com/subscribe_widget?p=Live News Algérie" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /--><div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Météo : Alger</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-algiersdz" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-cloud-sun"></i></div>
				17<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	
				
			<div class="tie-weather-todays-stats">
				<div class="weather_name">Alger</div>
				<div class="weather_desc">peu nuageux</div>
				<div class="weather_humidty">humidity: 72% </div>
				<div class="weather_wind">wind: 6km/h W</div>
				<div class="weather_highlow"> H 17 &bull; L 17 </div>	
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_5">
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">21<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Fri</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">19<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Sat</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">20<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Sun</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">20<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Mon</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">22<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Tue</div>
				</div>
			 </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.livenewsalgerie.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/106383858555904724501/" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/live.news.algerie/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/livenewsalgerie" target="_blank"><i class="fa fa-twitter"></i></a>		
			</div>

		
		<div class="alignleft">
			Live News Algerie © Copyright 2020, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Haut de page"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73252205-1', 'auto');
  ga('send', 'pageview');

</script><div id="reading-position-indicator"></div><script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.livenewsalgerie.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://www.livenewsalgerie.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.livenewsalgerie.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.livenewsalgerie.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Envoi en cours ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.livenewsalgerie.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Pas de r\u00e9sultats ","lang_results_found":"R\u00e9sultats trouv\u00e9s "};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.livenewsalgerie.com/wp-content/themes/lna/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.livenewsalgerie.com/wp-content/themes/lna/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.livenewsalgerie.com/wp-content/themes/lna/js/validation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"930567813717483"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/fr_FR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.livenewsalgerie.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.livenewsalgerie.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.livenewsalgerie.com/wp-content/themes/lna/js/search.js'></script>
<div id="fb-root"></div></body>
</html>